Fotolia.32399420_XS

Une faille de sécurité importante a été découverte dans le code source de Joomla! (3.2 à 3.4.4) . Elle permet à une personne mal intentionnée de réaliser des injections SQL .

Les détails sont disponibles sur le Réseau de développeur Joomla! .

La solution pour contrer cette faille est très simple : il faut mettre à jour Joomla! vers la version 3.4.5 : page de téléchargement de Joomla!